
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

    
    <meta charset="UTF-8">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]-->

    <title>Fayette News / A Lawyer gets burned - Fayette News</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    
        
    
<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fayette-news.com/a-lawyer-gets-burned/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Fayette News &raquo; Feed" href="http://fayette-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fayette News &raquo; Comments Feed" href="http://fayette-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fayette News &raquo; A Lawyer gets burned Comments Feed" href="http://fayette-news.com/a-lawyer-gets-burned/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/fayette-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.13"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://fayette-news.com/wp-content/plugins/taqyeem/style.css?ver=4.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fayette-news.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='magazine_layout_css-css'  href='http://fayette-news.com/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=4.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://fayette-news.com/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.css?ver=4.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://fayette-news.com/wp-content/plugins/slimjetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://fayette-news.com/wp-content/themes/oldpaper/style.css?ver=4.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://fayette-news.com/wp-content/themes/oldpaper/css/animate.css?ver=4.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-css'  href='http://fayette-news.com/wp-content/plugins/photonic/include/css/photonic.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://fayette-news.com/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='customstyles-css'  href='http://fayette-news.com/wp-content/themes/oldpaper/customstyles.css.php?ver=4.2.13' type='text/css' media='all' />
<script type='text/javascript' src='http://fayette-news.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/plugins/taqyeem/js/tie.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/themes/oldpaper/js/prefixfree.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/themes/oldpaper/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Photonic_JS = {"ajaxurl":"http:\/\/fayette-news.com\/wp-admin\/admin-ajax.php","fbox_show_title":"1","fbox_title_position":null,"flickr_collection_set_title_display":null,"flickr_gallery_title_display":null,"flickr_photo_title_display":null,"picasa_photo_title_display":null,"picasa_photo_pop_title_display":null,"wp_thumbnail_title_display":null,"Dpx_photo_title_display":null,"smug_photo_title_display":null,"smug_photo_pop_title_display":null,"smug_albums_album_title_display":null,"instagram_photo_title_display":null,"instagram_user_title_display":null,"zenfolio_photo_title_display":null,"zenfolio_set_title_display":null,"slideshow_library":null,"slideshow_mode":"","slideshow_interval":"5000","pphoto_theme":"pp_default","gallery_panel_width":null,"gallery_panel_items":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/plugins/photonic/include/scripts/photonic.js?ver=1.49'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/plugins/photonic/include/scripts/jquery.cycle.all.min.js?ver=1.49'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fayette-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fayette-news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.13" />
<link rel='shortlink' href='http://fayette-news.com/?p=6182' />

<!-- This site is using AdRotate v3.12.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="307510192779699"/><meta property="fb:admins" content="4939138"/><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-55763206-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://fayette-news.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<meta property="og:site_name" content="Fayette News" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://fayette-news.com/a-lawyer-gets-burned/" />
<meta property="og:title" content="A Lawyer gets burned - Fayette News" />
<meta property="og:description" content="I will call the lawyer John. John loved great cigars, so he had a friend of his smuggle 24 crisp Romeo y Juliet cigars in from Cuba. These were the long jewels encased in individual tin containers; about $25 apiece in the states. John, then purchased a $15,000.00 insurance policy on the cigars and proceeded..." />
<meta property="og:image" content="http://fayette-news.com/wp-content/uploads/2016/11/Studdard-James.jpg" />
<meta property="og:image:width" content="226" />
<meta property="og:image:height" content="341" />
<meta property="article:published_time" content="2017-04-02T12:00:03+00:00" />
<meta property="article:modified_time" content="2017-03-31T16:24:51+00:00" />
<meta property="article:author" content="http://fayette-news.com/author/fcnAdmin/" />
<meta property="article:section" content="Opinion" />
<style type="text/css">
.photonic-pad-photosets { margin: px; }
.photonic-pad-galleries { margin: px; }
.photonic-flickr-stream .photonic-pad-photos { margin: 0 px; }
.photonic-picasa-stream .photonic-pad-photos { margin: 0 px; }
.photonic-picasa-stream img {  }
.photonic-panel .photonic-picasa-image img {  }
.photonic-500px-stream .photonic-pad-photos { margin: 0 px; }
.photonic-500px-stream img {  }
.photonic-zenfolio-stream .photonic-pad-photos { margin: 0 px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 0 px; }
.photonic-zenfolio-photo img {  }
.photonic-zenfolio-set-thumb img {  }
.photonic-instagram-stream .photonic-pad-photos { margin: 0 px; }
.photonic-instagram-photo img {  }
.photonic-instagram-stream .photonic-pad-users { margin: 0 px; }
.photonic-instagram-user img {  }
.photonic-pad-albums { margin: px; }
.photonic-smug-stream .photonic-pad-photos { margin: 0 px; }
.photonic-smug-stream img {  }
.photonic-panel .photonic-smug-image img {  }
.photonic-panel { background:  transparent ;
 }
.photonic-panel .photonic-flickr-image img {  }
.photonic-flickr-panel .photonic-pad-photos { margin: 0 px; }
.photonic-picasa-panel .photonic-pad-photos { margin: 0 px; }
.photonic-smug-panel .photonic-pad-photos { margin: 0 px; }
.photonic-flickr-coll-thumb img {  }
.photonic-flickr-set .photonic-flickr-set-solo-thumb img {  }
.photonic-flickr-set-thumb img {  }
.photonic-flickr-set-pop-thumb img {  }
.photonic-flickr-gallery-pop-thumb img {  }
.photonic-smug-album-thumb img {  }

</style>

<!-- BEGIN GADWP v4.8.2.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55763206-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->

		<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://fayette-news.com/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=3" />
		<style type="text/css" title="dynamic-css" class="options-output">header .wrapper #logo{font-weight:normal;font-style:normal;word-spacing:px;letter-spacing:px;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-weight:normal;font-style:normal;word-spacing:px;letter-spacing:px;}body{font-weight:normal;font-style:normal;}nav .wrapper{font-weight:normal;font-style:normal;}</style>
</head>

<body class="single single-post postid-6182 single-format-standard" dir="ltr">
	
		
	                            	
	<div id="loader"><i class="fa fa-cog fa-spin fa-fw fa-2x"></i></div>
	
		
	<section id="top" class="animated" data-anim="fadeInDown">
		<div class="container">
			
			<div class="row">
				<div class="col-sm-7">
									</div>
				
				<div class="col-sm-5">

					<ul class="nav nav-pills navbar-right" id="socialmenu">
                           
                        <li class="feed-rss"><a href="http://fayette-news.com/feed/atom/" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>
                        
 
                    	                        	<li class="facebook"><a href="https://www.facebook.com/pages/Fayette-County-News/126251620731974?ref=br_tf" title="Follow us on Facebook"><i class="fa fa-lg fa-facebook"></i></a></li>
                                                    
                                                 	<li class="twitter"><a href="https://twitter.com/FayetteGA" title="Follow us on Twitter"><i class="fa fa-lg fa-twitter"></i></a></li>
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
					</ul>
					
				</div>
			</div>
			
		</div>
	</section>
	
	
<header class="container">
		<div class="wrapper">
			<div class="row">
			
				<div class="col-sm-2 col-md-2 hidden-xs">
											
												
															<a href="http://speedwayford.com/">
								<img src="http://fayette-news.com/wp-content/uploads/2016/02/speedway-web.jpg" class="img-responsive advleft" alt="Advertising">
								</a>
													
												
									</div>
				
				<div class="col-sm-8 col-sm-offset-0   col-md-6 col-md-offset-1   col-xs-10 col-xs-offset-1">
					<div id="logo" class="animated" data-anim="fadeInDown">
					<a title="Go back to home" href="http://fayette-news.com"><img src="http://s513734930.onlinehome.us/wp-content/uploads/2014/10/fcn-banner-1.jpg" alt="Fayette News" class="img-responsive" /></a>
					</div>
					
											<div id="sublogo" class="animated" data-anim="fadeInUp">
													</div>
									</div>
				
				<div class="col-sm-2 col-sm-offset-0   col-md-2 col-md-offset-1   hidden-xs">
											
												
															<a href="http://www.mowellfuneralhome.com/m/">
								<img src="http://fayette-news.com/wp-content/uploads/2016/03/mowell-web-ad.gif" class="img-responsive advright" alt="Advertising">
								</a>
													
												
									</div>
				
			</div>
		</div>
	</header>	
	<nav class="container">
		<div class="row">
	
			<div class="col-sm-12">
				<div class="wrapper">
					<div id="bars">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x"></i>
						</span>
					</div>
					
					<ul id="mainmenu" class="nav nav-justified"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a href="http://www.fayette-news.com">Home</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="http://fayette-news.com/category/news/">News</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://fayette-news.com/category/sports/">Sports</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="http://fayette-news.com/crime/">Crime</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93"><a href="http://fayette-news.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-3586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3586"><a href="http://fayette-news.com/category/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-3746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3746"><a href="http://fayette-news.com/auto/">Auto</a>
<ul class="sub-menu">
	<li id="menu-item-3749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3749"><a href="http://fayette-news.com/auto/auto-reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://fayette-news.com/category/galleries/">Galleries</a></li>
<li id="menu-item-1453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1453"><a href="http://fayette-news.com/legals/">Legals</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://fayette-news.com/contact/">Contact</a></li>
</ul>				</div>
			</div>
	
		</div>
	</nav>	
	<section id="content" class="container single-article">						
		<div class="wrapper">
		
					
			
			
			<header class="topinfo animated" data-anim="bounceIn">
				<h1>A Lawyer gets burned</h1>
				
<ul class="textinfo list-inline text-center">
	
			<li><a href="http://fayette-news.com/author/fcnAdmin/" title="Posts by Fayette News" rel="author">Fayette News</a></li>
		
			<li><a href="http://fayette-news.com/category/opinion/" rel="category tag">Opinion</a></li>
		
	
			<li>
			<time datetime="2017-04-02">
			<a href="http://fayette-news.com/2017/04/02/">
			April 2, 2017			</a>
			</time>
		</li>
			
</ul>			</header>
			
			<div class="row">
				<div id="main" class="col-sm-9">
					
					<!-- article -->
					<article class="post-6182 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion" id="post-6182">
						
						
						
												
								<div class="textcontent clearfix"><div id="attachment_5116" style="width: 160px" class="wp-caption alignleft"><a href="http://fayette-news.com/wp-content/uploads/2016/11/Studdard-James.jpg"><img class="lazy lazy-hidden wp-image-5116 size-thumbnail img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://fayette-news.com/wp-content/uploads/2016/11/Studdard-James-150x150.jpg" alt="studdard-james" width="150" height="150" /><noscript><img class="wp-image-5116 size-thumbnail img-responsive" src="http://fayette-news.com/wp-content/uploads/2016/11/Studdard-James-150x150.jpg" alt="studdard-james" width="150" height="150" /></noscript></a><p class="wp-caption-text">James Studdard is an attorney who lives by and on the advice of his Uncle Zorba who said: Πίνω Ως εκ τούτου, είμαι. He may be reached for comment, if absolutely necessary, at studlaw2000@yahoo.com.</p></div>
<p>I will call the lawyer John. John loved great cigars, so he had a friend of his smuggle 24 crisp Romeo y Juliet cigars in from Cuba. These were the long jewels encased in individual tin containers; about $25 apiece in the states.<br />
John, then purchased a $15,000.00 insurance policy on the cigars and proceeded to smoke them, one by one. Even before he made his first premium payment on the insurance policy, but after the last Cuban stogie was smoked, John reported a loss of the cigars to the insurance company, claiming full payment of $15,000.00. The lawyer explained to the insurance company that the cigars were destroyed in a series of small fires. The insurance company smelled a rat, or more correctly a lawyer, and rejected the claim.<br />
The insurance company alleged that John consumed the cigars in the normal fashion, i.e., he smoked them. Not so fast said John. “Can you deny” queried John, “that the subject matter of the litigation was lost in a fire, and my policy covers losses to fire?” The insurance company’s lawyers guffawed uncontrollably as John (pardon the pun) fumed. So John, like lawyers usually do, sued. Off to court they went. The judge, who looked Cuban, and a little like Castro, rendered his decision with a thick Latino accent. “Leesen Mr. (insurance agent) eet es without question that John purchased a policy of insurance wheech protected the insured items from loss by fire, right?” The judge proceeded to rule that the policy warranted that the cigars were insurable and the policy also guaranteed that the items insured were covered for fire loss; therefore, the company should pay the claim.<br />
After a lot of posturing, bluffing and delaying, the insurance company, rather than engage the lawyer in an expensive and lengthy appeal paid the $15,000.00. John was very happy an immediately celebrated by purchasing several more boxes of the smuggled Romeo y Juliet cigars and smoked his way down to Aruba for a dream vacation.<br />
Upon returning home from his Caribbean vacation, he was met at concourse C by several federal agent types who informed John that he was under arrest. His baggage was searched whereupon many cigars were confiscated as contraband. Charges for bringing illegal Cuban cigars into the U.S were lodged against John.<br />
John was distraught but figured, hey, a few cigars, so what; Aruba, sun, sand, Tequila, only a little misdemeanor, no big deal. The next day John trotted down to the courthouse and paid his fine for the illegal cigars; $250.00, nominal when you consider the $15,000.00 check from the insurance company. And just to rub it in he called the insurance agent and told the agent he knew the agent had him arrested with the second batch of cigars; called him a couple of names, hung up and lit up a Romeo y Juliet.<br />
About a month later, John was in his office puffing on a Cuban, when there appeared at his office door the local sheriff with a warrant for John’s arrest charging him with 24 counts of Arson and insurance fraud.  The judge at John’s trial (who looked a lot like Prince Albert) found that John possessed 24 insured cigars and intentionally burned, in a series of 24 little fires (the insured property) to fraudulently collect the proceeds of a fire policy. John was sentenced to 24 months in jail and a fine of $24,000.00.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="http://fayette-news.com/a-lawyer-gets-burned/?share=twitter" target="_blank" title="Click to share on Twitter" id="sharing-twitter-6182"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="http://fayette-news.com/a-lawyer-gets-burned/?share=facebook" target="_blank" title="Share on Facebook" id="sharing-facebook-6182"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" class="share-print sd-button share-icon" href="http://fayette-news.com/a-lawyer-gets-burned/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://fayette-news.com/a-lawyer-gets-burned/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://fayette-news.com/a-lawyer-gets-burned/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
						
												
						<hr>
						
												
												
				    					    	
				    		<div class="authorarea">
						        <div class="row">
						            <div class="col-sm-2 col-xs-12">
						                <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://2.gravatar.com/avatar/e58b445d57fc0263a6c9d9eac8c18ee5?s=100&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/e58b445d57fc0263a6c9d9eac8c18ee5?s=200&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src='http://2.gravatar.com/avatar/e58b445d57fc0263a6c9d9eac8c18ee5?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e58b445d57fc0263a6c9d9eac8c18ee5?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>						            </div>
						
						            <div class="authorinfo col-md-10 col-sm-10 col-xs-12">
						                <p class="h3">About <a href="http://fayette-news.com/author/fcnAdmin/" title="Posts by Fayette News" rel="author">Fayette News</a></p>
						                <p></p>
						                
						                <ul class="social-links list-inline">
						                												        
																						 
																						 
																						
																					</ul>	    
											    
						            </div>
						        </div>
						    </div>
						    <hr>
				    	
				    							
				    </article>
				    
				    				    <!-- related posts -->
				    <div class="relatedposts">
				    	<h3>You may also like...</h3>
				    	
				    	<div class="row">
				    	
				    	
				    	
				    	
				    								
							<article class="related col-md-4 post-6173 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion">
							
								<div class="featimg">
								   	<a href="http://fayette-news.com/is-it-science-or-is-it-funk/">		    	
								    	<div class="hoverimg">
									    	<i class="fa fa-search fa-5x fa-fw"></i>
								    	</div>
										<img width="800" height="600" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://fayette-news.com/wp-content/uploads/2016/11/sandy.cox_-800x600.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="sandy-cox" /><noscript><img width="800" height="600" src="http://fayette-news.com/wp-content/uploads/2016/11/sandy.cox_-800x600.jpg" class="img-responsive wp-post-image" alt="sandy-cox" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-thumb-tack"></i> 0</div>
																	</div>
								<h4 class="text-center"><a href="http://fayette-news.com/is-it-science-or-is-it-funk/">Is it science or is it funk?</a></h4>
								<p class="text-center">
									<time datetime="2017-04-02">
									<a href="http://fayette-news.com/2017/04/02/">
									April 2, 2017									</a>
									</time>
								</p>
								
						    </article>
							
													
							<article class="related col-md-4 post-6151 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion">
							
								<div class="featimg">
								   	<a href="http://fayette-news.com/city-lights/">		    	
								    	<div class="hoverimg">
									    	<i class="fa fa-search fa-5x fa-fw"></i>
								    	</div>
										<img width="800" height="600" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://fayette-news.com/wp-content/uploads/2016/11/Lynn-Head-shot-800x600.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="lynn-head-shot" /><noscript><img width="800" height="600" src="http://fayette-news.com/wp-content/uploads/2016/11/Lynn-Head-shot-800x600.jpg" class="img-responsive wp-post-image" alt="lynn-head-shot" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-thumb-tack"></i> 0</div>
																	</div>
								<h4 class="text-center"><a href="http://fayette-news.com/city-lights/">City Lights</a></h4>
								<p class="text-center">
									<time datetime="2017-03-30">
									<a href="http://fayette-news.com/2017/03/30/">
									March 30, 2017									</a>
									</time>
								</p>
								
						    </article>
							
													
							<article class="related col-md-4 post-6099 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion">
							
								<div class="featimg">
								   	<a href="http://fayette-news.com/thack-you-the-mean-ing-of-lent/">		    	
								    	<div class="hoverimg">
									    	<i class="fa fa-search fa-5x fa-fw"></i>
								    	</div>
										<img width="195" height="258" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://fayette-news.com/wp-content/uploads/2016/11/larry-thack-picture.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="larry-thack-picture" /><noscript><img width="195" height="258" src="http://fayette-news.com/wp-content/uploads/2016/11/larry-thack-picture.jpg" class="img-responsive wp-post-image" alt="larry-thack-picture" /></noscript>									</a>
									<div class="countcomments"><i class="fa fa-thumb-tack"></i> 0</div>
																	</div>
								<h4 class="text-center"><a href="http://fayette-news.com/thack-you-the-mean-ing-of-lent/">Thack You: The Mean-ing of Lent</a></h4>
								<p class="text-center">
									<time datetime="2017-03-26">
									<a href="http://fayette-news.com/2017/03/26/">
									March 26, 2017									</a>
									</time>
								</p>
								
						    </article>
							
												
				    	</div>
				    	
				    	<hr>
				    </div>
				    				    
				    <!-- comments -->
				    								
				</div>
				
								<aside class="col-sm-3">
					
					<div class="widget widget_search" id="search-3"><form role="search" method="get" id="searchform" action="http://fayette-news.com/">
    <div><label class="screen-reader-text" for="s">Search for:</label><input placeholder="Search here..." type="text" value="" name="s" id="s" /><button type="submit" id="searchsubmit"><i class="fa fa-search"></i></button></div>
</form></div><div class="widget widget_adrotate_widgets" id="adrotate_widgets-2"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>		<div class="widget widget_recent_entries" id="recent-posts-3">		<h4><span>Latest News</span></h4>		<ul>
					<li>
				<a href="http://fayette-news.com/is-it-science-or-is-it-funk/">Is it science or is it funk?</a>
						</li>
					<li>
				<a href="http://fayette-news.com/a-lawyer-gets-burned/">A Lawyer gets burned</a>
						</li>
					<li>
				<a href="http://fayette-news.com/dr-dre-joining-medical-staff-of-piedmont-fayette/">Dr. Dre joining medical staff of Piedmont Fayette</a>
						</li>
					<li>
				<a href="http://fayette-news.com/county-to-demand-border-wall-on-cowetas-dime/">County to demand border wall on Coweta’s dime</a>
						</li>
					<li>
				<a href="http://fayette-news.com/thack-to-be-honored-with-statue/">Thack to be honored with statue</a>
						</li>
				</ul>
		</div><div class="widget widget_twitter_timeline" id="twitter_timeline-2"><h4><span>Fayette News Twitter Feed</span></h4><a class="twitter-timeline" data-widget-id="518573222896209920" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" width="225" height="400" lang="EN">My Tweets</a></div><div class="widget widget_twitter_timeline" id="twitter_timeline-3"><h4><span>Fayette Sports</span></h4><a class="twitter-timeline" data-widget-id="518566421085691904" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" width="225" height="400" lang="EN">My Tweets</a></div>					
				</aside>
				
		
			</div> <!-- /row -->
			
					
		</div> <!-- /wrapper -->
	</section>
	
	
		
	<section id="breakingnews" class="container">
	
		
	</section>
	
		
	<footer class="animate" data-anim="fadeIn">
		<div class="container">
			<div class="wrapper">
				<div class="row">
					
					<div class="col-sm-6">
					<div class="widget widget_categories" id="categories-3"><h4><span>Categories</span></h4>		<ul>
	<li class="cat-item cat-item-87"><a href="http://fayette-news.com/category/auto/" >auto</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://fayette-news.com/category/brooks/" >Brooks</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://fayette-news.com/category/cars/" >cars</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://fayette-news.com/category/community/" >Community</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://fayette-news.com/category/coweta/" >Coweta</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://fayette-news.com/category/crime/" >Crime</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://fayette-news.com/category/fayette-county/" >Fayette County</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://fayette-news.com/category/fayetteville/" >Fayetteville</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://fayette-news.com/category/galleries/" >Galleries</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://fayette-news.com/category/legals/" >Legals</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://fayette-news.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://fayette-news.com/category/obituaries/" >Obituaries</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://fayette-news.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://fayette-news.com/category/peachtree-city/" >Peachtree City</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://fayette-news.com/category/reviews/" >reviews</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://fayette-news.com/category/schools/" >Schools</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://fayette-news.com/category/senoia/" >Senoia</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://fayette-news.com/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://fayette-news.com/category/top-stories/" >Top Stories</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://fayette-news.com/category/travel/" >travel</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://fayette-news.com/category/tyrone/" >Tyrone</a>
</li>
		</ul>
</div><div class="widget widget_archive" id="archives-3"><h4><span>Archives</span></h4>		<ul>
	<li><a href='http://fayette-news.com/2017/04/'>April 2017</a></li>
	<li><a href='http://fayette-news.com/2017/03/'>March 2017</a></li>
	<li><a href='http://fayette-news.com/2017/02/'>February 2017</a></li>
	<li><a href='http://fayette-news.com/2017/01/'>January 2017</a></li>
	<li><a href='http://fayette-news.com/2016/12/'>December 2016</a></li>
	<li><a href='http://fayette-news.com/2016/11/'>November 2016</a></li>
	<li><a href='http://fayette-news.com/2016/10/'>October 2016</a></li>
	<li><a href='http://fayette-news.com/2016/09/'>September 2016</a></li>
	<li><a href='http://fayette-news.com/2016/08/'>August 2016</a></li>
	<li><a href='http://fayette-news.com/2016/07/'>July 2016</a></li>
	<li><a href='http://fayette-news.com/2016/06/'>June 2016</a></li>
	<li><a href='http://fayette-news.com/2016/05/'>May 2016</a></li>
	<li><a href='http://fayette-news.com/2016/04/'>April 2016</a></li>
	<li><a href='http://fayette-news.com/2016/03/'>March 2016</a></li>
	<li><a href='http://fayette-news.com/2016/02/'>February 2016</a></li>
	<li><a href='http://fayette-news.com/2016/01/'>January 2016</a></li>
	<li><a href='http://fayette-news.com/2015/12/'>December 2015</a></li>
	<li><a href='http://fayette-news.com/2015/11/'>November 2015</a></li>
	<li><a href='http://fayette-news.com/2015/10/'>October 2015</a></li>
	<li><a href='http://fayette-news.com/2015/09/'>September 2015</a></li>
	<li><a href='http://fayette-news.com/2015/08/'>August 2015</a></li>
	<li><a href='http://fayette-news.com/2015/07/'>July 2015</a></li>
	<li><a href='http://fayette-news.com/2015/06/'>June 2015</a></li>
	<li><a href='http://fayette-news.com/2015/05/'>May 2015</a></li>
	<li><a href='http://fayette-news.com/2015/04/'>April 2015</a></li>
	<li><a href='http://fayette-news.com/2015/03/'>March 2015</a></li>
	<li><a href='http://fayette-news.com/2015/02/'>February 2015</a></li>
	<li><a href='http://fayette-news.com/2015/01/'>January 2015</a></li>
	<li><a href='http://fayette-news.com/2014/12/'>December 2014</a></li>
	<li><a href='http://fayette-news.com/2014/11/'>November 2014</a></li>
	<li><a href='http://fayette-news.com/2014/10/'>October 2014</a></li>
	<li><a href='http://fayette-news.com/2014/09/'>September 2014</a></li>
	<li><a href='http://fayette-news.com/2014/08/'>August 2014</a></li>
	<li><a href='http://fayette-news.com/2013/09/'>September 2013</a></li>
		</ul>
</div>					</div>
					
					<div class="col-sm-6">
						<div class="row">
							<div class="widget col-sm-6 widget_iw_authors_photo" id="iw_authors_photo-2"><h4><span>Authors</span></h4>            
            <ul class="list-inline">
            
              
			                  
			<li>
									<a href="http://fayette-news.com/author/chris-dunn/" title="Christopher Dunn page">  
					<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://2.gravatar.com/avatar/8d0a8eb01767d93ca279a9dd6eee267f?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/8d0a8eb01767d93ca279a9dd6eee267f?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/8d0a8eb01767d93ca279a9dd6eee267f?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8d0a8eb01767d93ca279a9dd6eee267f?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://fayette-news.com/author/danny-harrison/" title="Danny Harrison page">  
					<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://2.gravatar.com/avatar/8b2818b764907ec9fcb97a86aa413486?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/8b2818b764907ec9fcb97a86aa413486?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/8b2818b764907ec9fcb97a86aa413486?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b2818b764907ec9fcb97a86aa413486?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://fayette-news.com/author/josh-akeman/" title="Josh Akeman page">  
					<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://2.gravatar.com/avatar/229011d053cdd9c3f24c69106277b660?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/229011d053cdd9c3f24c69106277b660?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/229011d053cdd9c3f24c69106277b660?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/229011d053cdd9c3f24c69106277b660?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>					</a>
							</li>
			  
			  
			                  
			<li>
									<a href="http://fayette-news.com/author/justin-fedich/" title="Justin Fedich page">  
					<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://1.gravatar.com/avatar/13c24925cd3b382bd6cce1c876e0d9b8?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/13c24925cd3b382bd6cce1c876e0d9b8?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/13c24925cd3b382bd6cce1c876e0d9b8?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/13c24925cd3b382bd6cce1c876e0d9b8?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>					</a>
							</li>
			  
			  
			                  
			<li>
									<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/c2e8affb0ac24917c053084c93a6701f?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/c2e8affb0ac24917c053084c93a6701f?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://0.gravatar.com/avatar/c2e8affb0ac24917c053084c93a6701f?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c2e8affb0ac24917c053084c93a6701f?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>							</li>
			  
			  
			                  
			<li>
									<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/fbe6d4c8c70be9e6d6f068a53ec5fc42?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/fbe6d4c8c70be9e6d6f068a53ec5fc42?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://0.gravatar.com/avatar/fbe6d4c8c70be9e6d6f068a53ec5fc42?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fbe6d4c8c70be9e6d6f068a53ec5fc42?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>							</li>
			  
			  
			                  
			<li>
									<a href="http://fayette-news.com/author/fcnAdmin/" title="Fayette News page">  
					<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://2.gravatar.com/avatar/e58b445d57fc0263a6c9d9eac8c18ee5?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/e58b445d57fc0263a6c9d9eac8c18ee5?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/e58b445d57fc0263a6c9d9eac8c18ee5?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e58b445d57fc0263a6c9d9eac8c18ee5?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>					</a>
							</li>
			  
			 
					
		</ul>
		            
	    </div>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>
	
	<div id="subfooter">
		<div class="container">
			<p class="text-center">Fayette Newspapers  - 210 Jeff Davis Place, P.O. Box 96 Fayetteville, GA 30214 - (770) 461-6317</p>
		</div>
	</div>
	
			
    
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/fayette-news.com\/a-lawyer-gets-burned\/":6182}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-includes/js/comment-reply.min.js?ver=4.2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/fayette-news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/fayette-news.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/themes/oldpaper/framework/bootstrap/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/themes/oldpaper/js/jquery.inview.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/themes/oldpaper/js/equalize.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/themes/oldpaper/js/main.min.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fayette-news.com/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=307510192779699&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<div id="fb-root"></div>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: fayette-news.com @ 2017-04-02 10:54:51 by W3 Total Cache -->